Skocz do zawartości

NewDiabloMod.pl - DiabloMod, Cod Mod, BF2

amxbans 6.0.0


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 raxor19

raxor19

    Newbie

  • Members
  • Pip
  • 2 postów
0

Napisano 21 grudnia 2010 - 17:07

Zainstalowalem sobie amxbansa z tego strony

...

Niestety nie przez z tygodnie nie dostalem odpowiedzi na mojego posta, wiec pytam tutaj  :D

mialem wczesniej amxbans 5.1 by d3f3nd3r a teraz chce zainstalowac 6.0 i czy musze miec amxbansa 6.0 na tej samej bazie co 5.1 czy moze byc na osobnej?

#2 jakowskiuki

jakowskiuki

    Informatyka inż. 2012-16

  • Administrator
  • 4 657 postów
917
  • LocationPiotrków Tryb.

Napisano 21 grudnia 2010 - 17:11

Moze byc na osobnej :/

Mozesz zawsze importoac bany z innej wersji amxbans chyba ;)

Pozatym to samo jest opisane na tym forum ;)

http://newdiablomod.... ... vt8270.htm

#3 raxor19

raxor19

    Newbie

  • Members
  • Pip
  • 2 postów
0

Napisano 21 grudnia 2010 - 17:25

aha dziekuje  :)

do zamkniecia.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych